<!DOCTYPE html> <html lang="ru"> <head> <meta charset="utf-8"> <meta http-equiv="X-UA-Compatible" content="IE=edge"> <meta name="viewport" content="width=device-width, initial-scale=1.0, viewport-fit=cover"> <meta name="csrf-token" content="tTse9Guz8zXGB21HdvipAps16IJcgQhn3Bb74Sab" /> <link rel="manifest" href="/manifest.json" /> <meta name="apple-itunes-app" content="app-id=1194455118, affiliate-data=ct=smartbannernv"> <link rel="preconnect" href="https://images.weserv.nl" /> <link rel="preconnect" href="https://securepubads.g.doubleclick.net" /> <link rel="preconnect" href="//cm.g.doubleclick.net"> <link rel="preconnect" href="//gaua.hit.gemius.pl"> <link rel="preconnect" href="//ls.hit.gemius.pl"> <link rel="preconnect" href="https://membrana-cdn.media/" crossorigin> <link rel="dns-prefetch" href="https://membrana-cdn.media/"> <link rel="dns-prefetch" href="https://images.weserv.nl" /> <link rel="dns-prefetch" href="https://bid.g.doubleclick.net" /> <link rel="dns-prefetch" href="https://adservice.google.com" /> <link rel="dns-prefetch" href="https://www.google.com" /> <link rel="dns-prefetch" href="https://pagead2.googlesyndication.com" /> <link rel="dns-prefetch" href="https://securepubads.g.doubleclick.net" /> <link rel="dns-prefetch" href="https://www.googletagservices.com" /> <link rel="dns-prefetch" href="https://www.googletagmanager.com" /> <link rel="dns-prefetch" href="https://www.googleadservices.com" /> <link rel="dns-prefetch" href="https://www.google-analytics.com" /> <link rel="dns-prefetch" href="https://googleads.g.doubleclick.net" /> <link rel="dns-prefetch" href="https://www.google-analytics.com" /> <link rel="dns-prefetch" href="https://connect.facebook.net" /> <link rel="dns-prefetch" href="https://www.facebook.com" /> <link rel="dns-prefetch" href="https://stats.g.doubleclick.net" /> <link rel="dns-prefetch" href="//cm.g.doubleclick.net"> <link rel="dns-prefetch" href="https://ls.hit.gemius.pl"> <link rel="dns-prefetch" href="https://gaua.hit.gemius.pl"> <link rel="apple-touch-icon" href="https://sport.nv.ua/apple-touch-icon.png"> <link rel="apple-touch-icon" sizes="57x57" href="https://sport.nv.ua/apple-icon-57x57.png"> <link rel="pple-touch-icon" sizes="60x60" href="https://sport.nv.ua/apple-icon-60x60.png"> <link rel="apple-touch-icon" sizes="72x72" href="https://sport.nv.ua/apple-icon-72x72.png"> <link rel="apple-touch-icon" sizes="76x76" href="https://sport.nv.ua/apple-icon-76x76.png"> <link rel="apple-touch-icon" sizes="114x114" href="https://sport.nv.ua/apple-icon-114x114.png"> <link rel="apple-touch-icon" sizes="120x120" href="https://sport.nv.ua/apple-icon-120x120.png"> <link rel="apple-touch-icon" sizes="144x144" href="https://sport.nv.ua/apple-icon-144x144.png"> <link rel="apple-touch-icon" sizes="152x152" href="https://sport.nv.ua/apple-icon-152x152.png"> <link rel="apple-touch-icon" sizes="180x180" href="https://sport.nv.ua/apple-icon-180x180.png"> <link rel="apple-touch-icon-precomposed" href="https://sport.nv.ua/apple-icon-114x114.png"> <link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://sport.nv.ua/apple-icon-114x114.png"> <link rel="apple-touch-icon-precomposed" sizes="72x72" href="https://sport.nv.ua/apple-icon-72x72.png"> <link rel="apple-touch-icon-precomposed" href="https://sport.nv.ua/apple-icon-57x57.png"> <link rel="icon" type="image/png" sizes="36x36" href="https://sport.nv.ua/favicon/android-icon-36x36.png"> <link rel="icon" type="image/png" sizes="48x48" href="https://sport.nv.ua/favicon/android-icon-48x48.png"> <link rel="icon" type="image/png" sizes="72x72" href="https://sport.nv.ua/favicon/android-icon-72x72.png"> <link rel="icon" type="image/png" sizes="96x96" href="https://sport.nv.ua/favicon/android-icon-96x96.png"> <link rel="icon" type="image/png" sizes="144x144" href="https://sport.nv.ua/favicon/android-icon-144x144.png"> <link rel="icon" type="image/png" sizes="192x192" href="https://sport.nv.ua/favicon/android-icon-192x192.png"> <link rel="icon" type="image/png" sizes="32x32" href="https://sport.nv.ua/favicon/favicon-32x32.png"> <link rel="icon" type="image/png" sizes="96x96" href="https://sport.nv.ua/favicon/favicon-96x96.png"> <link rel="icon" type="image/png" sizes="16x16" href="https://sport.nv.ua/favicon/favicon-16x16.png"> <link rel="manifest" href="https://sport.nv.ua/favicon/manifest.json"> <meta name="msapplication-TileColor" content="#ffffff"> <meta name="msapplication-TileImage" content="https://sport.nv.ua/favicon/ms-icon-144x144.png"> <meta name="theme-color" content="#ffffff"> <link rel="alternate" href="https://sport.nv.ua/ukr/football/viyna-v-ukrajini-shevchenko-zvernuvsya-do-infantino-50230520.html" hreflang="uk-UA" /> <link rel="alternate" href="https://sport.nv.ua/football/voyna-v-ukraine-shevchenko-obratilsya-k-infantino-50230520.html" hreflang="ru-UA" /> <link rel="canonical" href="https://sport.nv.ua/football/voyna-v-ukraine-shevchenko-obratilsya-k-infantino-50230520.html"> <script>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</script> <script>
            var lazy_ad = false;

    
        data_layer_top_category_id = false;

    
                             data_layer_top_category_id = 2371; 
    
    var paywall_subscription_test = 'false';

    dataLayer = [];    var googletag = googletag || {};    googletag.cmd = googletag.cmd || [];
        dataLayer.push({
        'pub_date': '2022-04-02 16:14:00',
        'EditorId': '2000006',
        'top_category_id': data_layer_top_category_id,
        'is_infinite': false,
        'is_evergreen': 0,
        'is_paywall': 0,
        'paywall_user_id': 0,
        'paywall_subscription': 'none',
    });
    </script>

<script>
        (function(w,d,s,l,i){
            w[l]=w[l]||[];
            w[l].push({userStatus:'new_site', 'gtm.start':new Date().getTime(),event:'gtm.js'});
            var f=d.getElementsByTagName(s)[0], j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';
            j.async=true;
            j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;
            f.parentNode.insertBefore(j,f);
        })(window,document,'script','dataLayer','GTM-WKM63L');
    </script>

<script>
    var js_script_list = [];
    var js_script_list_queue = [];
    function loadScript(src, cb) {

        var i = js_script_list.length, load_check = false;
        while (i--) {
            if (js_script_list[i] === src) {
                load_check = true;
                break;
            }
        }
        if(!load_check){
            js_script_list.push(src); var s = document.createElement('script'); s.src = src; chead.appendChild(s); s.onload = cb; s.onerror = cb; return s;
        }else{
            if (cb !== undefined && typeof(cb) === "function") {
                cb();
            }
        }
    }

    function addToLoadQueue(src) {

        js_script_list_queue.push(src);

    }
    function loadScriptAmp(src, ce) {var s = document.createElement('script');s.src = src + '?'+cb;s.setAttribute('custom-element', ce);chead.appendChild(s); /*s.onload = cb; s.onerror = cb;*/ return s; }

    
    var dayMs = 36e5, cb = parseInt(Date.now() / dayMs), vpbSrc = '//player.adtelligent.com/prebidlink/' + cb + '/wrapper_hb_285119_882.js', gptSrc = '//securepubads.g.doubleclick.net/tag/js/gpt.js', chead = document.head || document.body || document.documentElement;

    if(lazy_ad === false){
        if(typeof realAgent !== 'undefined' && realAgent == true){
                            loadScript(vpbSrc, function() { loadScript(gptSrc); });
                    }else{
            loadScript(gptSrc, function () {});
        }
    }

    </script>
<script>
    window.notsyCmd = window.notsyCmd || [];
    window.notsyCmd.push(function() {
        window.notsyInit({
            pageVersionAutodetect: true
        });
    });
</script>
<meta property="op:markup_version" content="v1.0"> <meta property="fb:article_style" content="myarticlestyle"> <meta property="fb:app_id" content="1712387065537656" /> <title>Война в Украине — Шевченко обратился к Инфантино / НВ</title> <meta name="description" content="Шевченко обратился к Инфантино, назвавшему войну в Украине конфликтом" /> <link rel="amphtml" href="https://sport.nv.ua/amp/voyna-v-ukraine-shevchenko-obratilsya-k-infantino-50230520.html"> <meta property="article:content_tier" content="free" /> <meta property="og:title" content="«Это геноцид украинского народа». Шевченко обратился к президенту ФИФА, который назвал войну в Украине «конфликтом»" /> <meta property="og:description" content=" Легенда украинского футбола Андрей Шевченко отреагировал на&nbsp;слова президента ФИФА Джанни Инфантино о войне в&nbsp;Украине."> <meta property="og:type" content="article" /> <meta property="og:url" content="https://sport.nv.ua/football/voyna-v-ukraine-shevchenko-obratilsya-k-infantino-50230520.html" /> <meta name="twitter:card" content="summary" /> <meta name="twitter:site" content="@tweetsNV" /> <meta name="twitter:title" content="«Это геноцид украинского народа». Шевченко обратился к президенту ФИФА, который назвал войну в Украине «конфликтом»" /> <meta name="twitter:description" content=" Легенда украинского футбола Андрей Шевченко отреагировал на&nbsp;слова президента ФИФА Джанни Инфантино о войне в&nbsp;Украине." /> <meta property="og:image" content="https://images.weserv.nl/?url=https://static.nv.ua/shared/system/Article/posters/002/483/394/original/afe1aa34d14dc57b930ca22ed921cb39.jpg?q=85&stamp=20220402160328&q=75&stamp=4.12" /> <meta name="twitter:image" content="https://static.nv.ua/shared/system/Article/posters/002/483/394/original/afe1aa34d14dc57b930ca22ed921cb39.jpg?q=85&amp;stamp=20220402160328" /> <meta name="robots" content="max-image-preview:large"> <link rel="stylesheet" type="text/css" href="https://sport.nv.ua/css/article.css?4.12"> <link rel="stylesheet" media="only screen and (device-width: 768px)" href="/css/tablet-fixes-768.css?4.12" /> <link rel="stylesheet" media="only screen and (device-width: 1024px)" href="/css/tablet-fixes-1024.css?4.12" /> <style> .media__also{max-width:30%;position:relative;z-index:0}@media only screen and (max-width:991px){.media__also{max-width:50%}}@media only screen and (max-width:767px){.media__also{max-width:100%}}.media__also__news{width:300px}.media__also__news__container{background-color:#f2f2f2;font-family:var(--font-sans)}.media__also__news__prefix{color:var(--main-color-darken);font-family:var(--font-sans);font-size:18px;font-weight:700;line-height:22px;padding:27px 0 0 20px}.media__also__news__title{border-bottom:none;display:block;margin:0;padding:5px 20px 15px;margin-bottom:10px;text-decoration:none}.media__also__news__title span{color:#333;font-family:var(--font-sans);font-size:16px;font-weight:700;line-height:22px;text-decoration:underline}.media__also__news__image{display:block;text-decoration:none;border-bottom:none}.media__also__news__image img{padding:0 23px 0 19px}.media__also__news_link,.media__also__news_links{font-family:var(--font-sans);font-size:16px;font-weight:700;line-height:22px}.media__also__news_link__title,.media__also__news_links__title{color:var(--main-color-darken);margin:0;display:inline;text-decoration:underline;-webkit-text-decoration-color:rgba(0,0,0,.3);text-decoration-color:rgba(0,0,0,.3);text-decoration-thickness:.5px;text-decoration-width:.5px}.media__also__news_link__prefix,.media__also__news_links__prefix{color:var(--text-color-lighter);font-family:var(--font-sans);font-size:18px;display:inline;font-weight:700;line-height:22px}.media__also__news_link__list,.media__also__news_links__list{color:var(--main-color-darken);font-family:var(--font-sans);font-style:normal;font-weight:700;font-size:16px;line-height:20px;padding-left:25px}.media__also__news_link__list li,.media__also__news_links__list li{padding:5px 0}.media__also__news_link__list li a,.media__also__news_links__list li a{-webkit-text-decoration-color:var(--main-color-darken);text-decoration-color:var(--main-color-darken);text-decoration:underline}.media__also__cards{width:300px}.media__also__cards__container{font-family:var(--font-sans)}.media__also__cards__first_line{display:-ms-flexbox;display:flex;-ms-flex-flow:row nowrap;flex-flow:row nowrap}.media__also__cards__first_line__sides{display:block;background-color:transparent;border-bottom:1px solid var(--main-color-darken);width:100px}.media__also__cards__first_line__middle{color:var(--main-color-darken);background-color:#f2f2f2;border-top:1px solid var(--main-color-darken);border-left:1px solid var(--main-color-darken);border-right:1px solid var(--main-color-darken);text-align:center;width:98px}.media__also__cards__main{background-color:#f2f2f2}.media__also__cards__title{border-bottom:none;display:block;margin:0;padding:30px 20px;text-decoration:none}.media__also__cards__title span{color:#333;font-family:var(--font-sans);font-size:16px;font-weight:700;line-height:22px;border-bottom:1px solid rgba(51,51,51,.2)}.media__also__opinions{width:300px}.media__also__opinions__prefix{color:var(--main-color-darken);font-family:var(--font-sans);font-size:18px;font-weight:700;line-height:22px;padding:27px 0 20px}@media only screen and (max-width:479px){.media__also__news{width:calc(100% + 20px);margin:-10px}.media__also__opinions{margin:5px;width:95%}.media__also__cards{margin-left:-10px;width:105%}.media__also__cards__first_line__sides{width:33%}.media__also__cards__first_line__middle{width:34%}} </style> <script>
    var show_paywall_attention = false;
</script> </head> <body class="formular"> <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-WKM63L" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript> 



<a href='http://hit.ua/?x=26009' target='_blank' style="display: block; width: 0; height: 0;">
<script>
        Cd=document;Cr="&"+Math.random();Cp="&s=1";
        Cd.cookie="b=b";if(Cd.cookie)Cp+="&c=1";
        Cp+="&t="+(new Date()).getTimezoneOffset();
        if(self!=top)Cp+="&f=1";

        if(navigator.javaEnabled())Cp+="&j=1";

        if(typeof(screen)!='undefined')Cp+="&w="+screen.width+"&h="+
            screen.height+"&d="+(screen.colorDepth?screen.colorDepth:screen.pixelDepth);

        new Image().src = "//c.hit.ua/hit?i=26009&g=0&x=2"+Cp+Cr+"&r="+escape(Cd.referrer)+"&u="+escape(window.location.href);

    </script>
<noscript>
        <img src='//c.hit.ua/hit?i=26009&amp;g=0&amp;x=2' border='0'/>
    </noscript></a>

<div id="home_page"> <div id="fb-root"></div> <header id="header" class="main_header"> <div class="container"> <div class="navigation"> <a href="https://nv.ua" class="logo logo-novoe"> <picture>
<source type="image/webp" srcset="https://static.nv.ua/images/main/label_nv_75.png?q=85&f=webp&stamp=4.12">
<source srcset="https://static.nv.ua/images/main/label_nv_75.png?q=85&f=png&stamp=4.12">
<img src="https://static.nv.ua/images/main/label_nv_75.png?q=85&f=png&stamp=4.12" alt="poster" width="75" height="71" loading="lazy">
</picture> </a> <ul> <li> <a href="https://nv.ua/allnews.html" data-ga-menu data-category_id="allnews"> <span class="text">Новости</span> </a> </li> <li> <a href="https://nv.ua/opinion.html" data-ga-menu data-category_id="opinions"> <span class="text">Мнения</span> </a> </li> <li> <a href="https://biz.nv.ua" data-ga-menu data-category_id="biznes"> <span class="text">Бизнес</span> </a> </li> <li> <a href="https://podcasts.nv.ua?utm_source=nvua&utm_medium=desktop-menu" data-ga-menu data-category_id="podcasts"> <span class="text">Подкасты</span> </a> </li> <li> <a href="https://nv.ua/regions.html" data-ga-menu data-category_id="regions"> <span class="text">Регионы</span> </a> </li> <li> <a href="https://life.nv.ua" data-ga-menu data-category_id="life"> <span class="text">Life</span> </a> </li> <li> <a href="https://radio.nv.ua/ru" data-ga-menu data-category_id="radio"> <span class="text">Радио</span> </a> </li> <li> <a href="https://nv.ua/magazine.html"> <span class="text">Журнал</span> </a> </li> </ul> <div class="menu-btn_dots" data-state="closed" data-hover="#menu__popUp"> <div class="menu-display"> <span class="dot"></span> <span class="dot"></span> <span class="dot"></span> </div> <div id="menu__popUp" class="header-submenu"></div>
<script>
    
</script>
</div> <a class="search-btn" href="https://nv.ua/search.html"><i class="icon-search"></i></a> <div class="lang-block-english"> <div class="lang"> <a rel="alternate" hreflang="ru-UA" href="https://sport.nv.ua/football/voyna-v-ukraine-shevchenko-obratilsya-k-infantino-50230520.html?utm_content=set_lang" class="lang active">Рус</a> <a rel="alternate" hreflang="uk-UA" href="https://sport.nv.ua/ukr/football/viyna-v-ukrajini-shevchenko-zvernuvsya-do-infantino-50230520.html?utm_content=set_lang" class="lang ">Укр</a> <i class="icon-arr-bottom"></i> </div> </div> <div class="login-btn"> <a href="#" class="user-icon-wrapper open-auth-popup" data-open-auth-popup> <span class="user-icon"> <svg version="1.1" id="Layer_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="24px" height="24px" viewBox="0 0 24 24" style="enable-background:new 0 0 24 24;" xml:space="preserve"> <g class="body"> <path class="body-path" d="M12,2C9.2,2,7,4.2,7,7s2.2,5,5,5c2.8,0,5-2.2,5-5S14.8,2,12,2z"></path> <path class="body-path" d="M8,14c-1.3,0-2.6,0.5-3.5,1.5C3.5,16.4,3,17.7,3,19v2c0,0.6,0.4,1,1,1h16c0.6,0,1-0.4,1-1v-2 c0-1.3-0.5-2.6-1.5-3.5C18.6,14.5,17.3,14,16,14H8z"></path> <path class="border" d="M21,20.8v0.3c0,0.5-0.4,0.9-0.9,0.9H3.9C3.4,22,3,21.6,3,21.1v-0.3c0-0.5,0.4-0.9,0.9-0.9h16.2 C20.6,19.9,21,20.3,21,20.8z"></path> </g> <g class="body-border"> <path class="border" d="M20,22c-0.6,0-1-0.4-1-1v-2c0-0.8-0.3-1.6-0.9-2.1S16.8,16,16,16H8 c-0.8,0-1.6,0.3-2.1,0.9C5.3,17.4,5,18.2,5,19v2c0,0.6-0.4,1-1,1s-1-0.4-1-1v-2c0-1.3,0.5-2.6,1.5-3.5C5.4,14.5,6.7,14,8,14h8 c1.3,0,2.6,0.5,3.5,1.5S21,17.7,21,19v2C21,21.6,20.6,22,20,22z"></path> <path class="border" d="M12,12c-2.8,0-5-2.2-5-5s2.2-5,5-5s5,2.2,5,5S14.8,12,12,12z M12,4c-1.7,0-3,1.3-3,3 s1.3,3,3,3s3-1.3,3-3S13.7,4,12,4z"></path> </g> </svg> </span> <span class="hidden" hidden>Войти в личный кабинет</span> </a> </div> <a href="https://nv.ua/new_landings/variant_1.html" data-utm_source="site" data-utm_medium="buttondesk" data-utm_campaign="psubscription" class="bn bn-primary bn-subscribe">Поддержать</a> </div> </div> </header> <div class="sub_menu"> <div class="container"> <ul class="sub_menu_nav"> <li class="current_category"><a href="https://sport.nv.ua">Спорт</a></li> <li class="sub_category "> <a href="https://sport.nv.ua/zimnie-olimpiyskie-igry-2022.html" data-ga-submenu data-category_id="236">Зимние Олимпийские игры 2022</a> </li> <li class="sub_category  active "> <a href="https://sport.nv.ua/football.html" data-ga-submenu data-category_id="2372">Футбол</a> </li> <li class="sub_category "> <a href="https://sport.nv.ua/boxing.html" data-ga-submenu data-category_id="2373">Бокс</a> </li> <li class="sub_category "> <a href="https://sport.nv.ua/tennis.html" data-ga-submenu data-category_id="2375">Теннис</a> </li> <li class="sub_category "> <a href="https://sport.nv.ua/hockey.html" data-ga-submenu data-category_id="2374">Хоккей</a> </li> <li class="sub_category "> <a href="https://sport.nv.ua/other-sport.html" data-ga-submenu data-category_id="2376">Другое</a> </li> </ul> </div> </div> <div class="main-wrapper"> <div class="remp-banner"></div> <div class="content-grid"> <section class="article" id="article_observer"> <div class="container"> <div class="row full-pads">
<div class="col-lg-9" data-container="article-content">
<article class="article-content" data-orph-article-url="https://sport.nv.ua/football/voyna-v-ukraine-shevchenko-obratilsya-k-infantino-50230520.html"> <div data-article-id="50230520" data-article-url="https://sport.nv.ua/football/voyna-v-ukraine-shevchenko-obratilsya-k-infantino-50230520.html" data-article-title="Война в Украине — Шевченко обратился к Инфантино" data-article-redactor-id="2000006" data-article-top-category-id="2371" data-article-published-at="2022-04-02 16:14:00" data-article-is-evergreen="0" data-article-is-paywall="0"></div> <div class="ad-wrapper" style="text-align: center"> <div id="div-gpt-ad-1536826412405-article_content-0" style="min-height: 90px;"></div> </div> <br> <div class="article-content-body"> <div class="content_wrapper"> <header class="article__content__head"> <div class="article__content__head__text"> <h1>«Это геноцид украинского народа». Шевченко обратился к президенту ФИФА, который назвал войну в Украине «конфликтом» <span data-edit-article="50230520" data-place-hash="50230520-r9tnCi"></span></h1> <div class="article__head__additional"> <div class="article__head__additional_published">2 апреля, 16:14</div> <div class="article__head__additional_views"> <i class="icon-views"></i> <span class="view_number" data-get-views="50230520"></span> </div> <div> </div> </div> <div class="article__head__additional"> <div class="article__footer__additional_share "> <div class="social-block circle"> <a href="#" class="fb js-share" data-provider="facebook" data-share-link="https://sport.nv.ua/football/voyna-v-ukraine-shevchenko-obratilsya-k-infantino-50230520.html" data-share-title="«Это геноцид украинского народа». Шевченко обратился к президенту ФИФА, который назвал войну в Украине «конфликтом»"> <i class="icon-facebook"></i> </a> <a href="#" class="tw js-share" data-provider="twitter" data-share-link="https://sport.nv.ua/football/voyna-v-ukraine-shevchenko-obratilsya-k-infantino-50230520.html" data-share-title="«Это геноцид украинского народа». Шевченко обратился к президенту ФИФА, который назвал войну в Украине «конфликтом»"> <i class="icon-twitter"></i> </a> <a href="#" class="tg js-share" data-provider="telegramme" data-share-link="https://sport.nv.ua/football/voyna-v-ukraine-shevchenko-obratilsya-k-infantino-50230520.html" data-share-title="«Это геноцид украинского народа». Шевченко обратился к президенту ФИФА, который назвал войну в Украине «конфликтом»"> <i class="icon-telegram"></i> </a> <a class="mail" href="mailto:news@nv.ua?subject=Письмо в редакцию&body=https://sport.nv.ua/football/voyna-v-ukraine-shevchenko-obratilsya-k-infantino-50230520.html  " data-provider="" data-share-link="https://sport.nv.ua/football/voyna-v-ukraine-shevchenko-obratilsya-k-infantino-50230520.html" data-share-title="«Это геноцид украинского народа». Шевченко обратился к президенту ФИФА, который назвал войну в Украине «конфликтом»"> <i class="icon-mail-1"></i> </a> </div> </div> <div class="article__head__additional_switch-lang"> <a href="https://sport.nv.ua/ukr/football/viyna-v-ukrajini-shevchenko-zvernuvsya-do-infantino-50230520.html?utm_content=set_lang&utm_medium=in_article&utm_campaign=langanalitics">Цей матеріал також доступний українською</a> </div> </div> </div> <div class="article__content__head_img"> <div style="position: relative"> <picture>
<source type="image/webp" srcset='https://static.nv.ua/shared/system/Article/posters/002/483/394/900x450/afe1aa34d14dc57b930ca22ed921cb39.jpg?q=85&stamp=20220402160328&f=webp'>
<source srcset='https://static.nv.ua/shared/system/Article/posters/002/483/394/900x450/afe1aa34d14dc57b930ca22ed921cb39.jpg?q=85&stamp=20220402160328'>
<img src='https://static.nv.ua/shared/system/Article/posters/002/483/394/900x450/afe1aa34d14dc57b930ca22ed921cb39.jpg?q=85&stamp=20220402160328' width='900' height='450' loading="auto" alt="Андрей Шевченко (Фото:Андрей Шевченко via Instagram)" />
</picture> </div> <p class="article__content__head_img-info"> Андрей Шевченко (Фото:Андрей Шевченко via Instagram) </p> </div> </header> <div class="subtitle"> <p> Легенда украинского футбола Андрей Шевченко отреагировал на&nbsp;слова президента ФИФА Джанни Инфантино о <a href="https://nv.ua/ukraine/events/voyna-v-ukraine-obstrely-poltavy-segodnya-glavnye-sobytiya-boi-novosti-ukrainy-50230410.html" target="_blank" pubtag="0">войне в&nbsp;Украине</a>.</p> </div> <p>Во время конгресса ФИФА Инфантино назвал российское вторжение в Украину "конфликтом", что не понравилось Шевченко, сообщает <a href="https://ua.tribuna.com/football/1108000700-andrij-shevchenko.html" rel="nofollow noopener" target="_blank" pubtag="0">Трибуна</a> со ссылкой на информационный телемарафон.</p><div class="clearfix"></div><div class="show_two_positions hidden-xs hidden-sm"><div id="banner-ad" class="test-ad" data-loader="showAd" data-slot="/271925883/new_nv_text1" data-sizes="[300, 250]" data-display="[0, 10000]" data-mobile="0" data-loading="0.5" json='{"targeting":{"article":50230520,"lang":"ru","razdel":2372,"section":2371,"url":"https:\/\/sport.nv.ua\/football\/voyna-v-ukraine-shevchenko-obratilsya-k-infantino-50230520.html","newnv":1,"only_selfpromo":0}}'></div><div id="banner-ad" class="test-ad" data-loader="showAd" data-slot="/271925883/new_nv_text2" data-sizes="[300, 250]" data-display="[0, 10000]" data-mobile="0" data-loading="0.5" json='{"targeting":{"article":50230520,"lang":"ru","razdel":2372,"section":2371,"url":"https:\/\/sport.nv.ua\/football\/voyna-v-ukraine-shevchenko-obratilsya-k-infantino-50230520.html","newnv":1,"only_selfpromo":0}}'></div></div><style> .nts-video {width: 100vw; height: calc(100vw / 16 * 9); margin: 10px auto 0; background-color: #f3f3f3} @media (min-width: 768px) { .nts-video {width: 640px; height: 360px} } @media (min-width: 768px) { .nts-video-wrapper {border: 1px solid #e2e2e2;padding-top: 10px;padding-bottom: 20px} } .nts-video-label {font-size: 12px;font-family: "Helvetica Neue", Arial, sans-serif;line-height: 12px;text-transform: uppercase;color: #999;text-align: center} </style> <div class="nts-video-wrapper"> <div class="nts-video-label">Видео дня</div> <div class="nts-video" id="NVR_VIDEO"></div> </div><p>"Я хочу прокомментировать слова президента ФИФА Джанни Инфантино, который назвал происходящее в нашей стране «конфликтом». Я не согласен со словами Инфантино.</p><div class="clearfix"></div><div class="clearfix"></div><div class="media__also__news_link" data-position="center"><div class="media__also__news_link__container"><div class="media__also__news_link__prefix"> Читайте также:</div> <a href="https://sport.nv.ua/football/voyna-v-ukraine-shevchenko-dal-sovet-ukrainskim-futbolistam-50227238.html" class="media__also__news_link__title" target="_blank">«Постоянно им говорю». Шевченко дал совет Ярмоленко и Зинченко на фоне войны в Украине</a></div></div><p>Это никакой не конфликт, это настоящая война и геноцид украинского народа со стороны России", - сказал Шевченко.</p><p>Ранее Шевченко заявил, что намерен <a href="https://sport.nv.ua/football/shevchenko-gotov-poselit-v-svoem-dome-ukrainskih-detey-50225320.html" target="_blank" pubtag="0">приютить в своем доме украинских детей</a>.</p><p></p> <div class="coronavirus_subscribe"> <div class="collection_form__container"> <div class="collection_form__image"> <picture>
<source type="image/webp" srcset="https://images.weserv.nl/?url=https://sport.nv.ua/images/newsletters/sport.jpg&q=75&output=webp&stamp=4.12123">
<source srcset="https://images.weserv.nl/?url=https://sport.nv.ua/images/newsletters/sport.jpg&q=75&output=jpg&stamp=4.12123">
<img src="https://images.weserv.nl/?url=https://sport.nv.ua/images/newsletters/sport.jpg&q=75&output=jpg&stamp=4.12123" alt="poster" style=" border-radius: 50%; width: 125px;align-self: flex-start; " loading="lazy">
</picture> </div> <div class="collection_form__main"> <div class="collection_form__main__title">Подписаться на ежедневную email-рассылку <br>материалов раздела Спорт</div> <span class="collection_form__main__subtitle">Рассылка лучших новостей в мире спорта</span> <div class="collection_form__form"> <div class="row full-pads"> <div class="col-md-8"> <input type="hidden" name="_token_collection_form_email" value="tTse9Guz8zXGB21HdvipAps16IJcgQhn3Bb74Sab"> <input type="email" name="collection_form_email_sport" placeholder="ВАШ EMAIL"> </div> <div class="col-md-4"> <button class="bn bn-primary bn-block collection_form__btn--red" name="collection_form__btn_coronavirus" data-subscribe-type="sport" data-subscribe-id="173866643">подписаться </button> </div> </div> </div> <span class="collection_form__main__frequency">Каждый четверг</span> </div> </div> </div> <div class="opinion_author opinion_author--no-border"> <div class="author_text"> <span>Редактор: </span> <a class="opinion_author_name" href="https://nv.ua/korrespondents/oleg-telyuk.html"> Олег Телюк </a> </div> </div> <p style="font-weight: bold">Присоединяйтесь к нам в соцсетях <a href="https://www.facebook.com/media.NV" target="_blank">Facebook</a>, <a href="https://t.me/nvua_official" target="_blank">Telegram</a> и <a href="https://www.instagram.com/nv.ua/" target="_blank">Instagram</a>.</p> </div> <div class="clearfix"></div> <div class="article__content__footer"> <div class="article__footer__additional_share "> <div class="social-block circle"> <a href="#" class="fb js-share" data-provider="facebook" data-share-link="https://sport.nv.ua/football/voyna-v-ukraine-shevchenko-obratilsya-k-infantino-50230520.html" data-share-title="«Это геноцид украинского народа». Шевченко обратился к президенту ФИФА, который назвал войну в Украине «конфликтом»"> <i class="icon-facebook"></i> </a> <a href="#" class="tw js-share" data-provider="twitter" data-share-link="https://sport.nv.ua/football/voyna-v-ukraine-shevchenko-obratilsya-k-infantino-50230520.html" data-share-title="«Это геноцид украинского народа». Шевченко обратился к президенту ФИФА, который назвал войну в Украине «конфликтом»"> <i class="icon-twitter"></i> </a> <a href="#" class="tg js-share" data-provider="telegramme" data-share-link="https://sport.nv.ua/football/voyna-v-ukraine-shevchenko-obratilsya-k-infantino-50230520.html" data-share-title="«Это геноцид украинского народа». Шевченко обратился к президенту ФИФА, который назвал войну в Украине «конфликтом»"> <i class="icon-telegram"></i> </a> <a class="mail" href="mailto:news@nv.ua?subject=Письмо в редакцию&body=https://sport.nv.ua/football/voyna-v-ukraine-shevchenko-obratilsya-k-infantino-50230520.html  " data-provider="" data-share-link="https://sport.nv.ua/football/voyna-v-ukraine-shevchenko-obratilsya-k-infantino-50230520.html" data-share-title="«Это геноцид украинского народа». Шевченко обратился к президенту ФИФА, который назвал войну в Украине «конфликтом»"> <i class="icon-mail-1"></i> </a> </div> </div> <div class="article__footer_additional"> <p class="article__footer_additional-text">Если вы нашли ошибку в тексте, выделите её мышью и нажмите <span class="article__footer_additional-text_key">Ctrl + Enter</span></p> </div> <div class="article__tags  red  "> <p><span>Теги:&nbsp;&nbsp;</span> <a class="tag" href="https://nv.ua/tags/futbol.html">Футбол</a> <a class="tag" href="https://nv.ua/tags/andrej-shevchenko.html">Андрей Шевченко</a> <a class="tag" href="https://nv.ua/tags/vojna-v-ukraine.html">Война в Украине</a> <a class="tag" href="https://nv.ua/tags/dzhanni-infantino.html">Джанни Инфантино</a></p> </div> <div class="ad_wrapper" style="text-align: center; margin: 10px 0;"> <div id='div-gpt-ad-1564399246752-0' style="display: none"></div> </div> <style> .mgbox { z-index: 1 !important; } </style> <div id="M465568ScriptRootC790786" data-mgid-load-js="//jsc.idealmedia.io/n/v/nvua.net.790786.js?btVH"> <div id="M465568PreloadC790786"> Загрузка... </div> </div> </div> <div class="clearfix"></div> </div> </article> <div class="special_places--mobile"> </div> </div>
<div class="col-lg-3 active_adv">
<div class="widgets">
<div id="async_widgets_block"></div>
<script>
                                                    loadBlock('https://sport.nv.ua/get_right_column_sport.html', 'async_widgets_block')

                                            </script>
</div>
<div class="ad-wrapper" style="text-align: center; padding: 10px"> </div>
</div>
</div>
<div data-infinite-scroll data-article-id="50230520" data-category-id="2371" data-locale="ru"></div>
<div class="row full-pads"> <div class="col-md-9"> <div class="bn bn-primary bn-block more_infinite more_infinite_main">Показать ещё новости</div> </div> </div> </div> </section> </div> </div> <footer class="main"> <div class="copyright" style="position: relative; padding: 0"> <div class="container"> <div class="copyright-links" style="border: none;"> <ul> <li> <a href="/sitemap.html">Карта сайта</a> </li> <li><a href="https://nv.ua/authors.html">Все колумнисты НВ</a></li> <li><a href="https://nv.ua/opinion_authors.html">Все Лидеры мнений</a></li> <li><a href="https://techno.nv.ua/techno_bloggers.html">Все техноблогеры</a></li> <li><a href="https://biz.nv.ua/expert_authors.html">Все эксперты НВ Бизнес</a></li> <li><a href="https://nv.ua/korrespondents.html">Авторы и редакторы сайта</a></li> </ul> </div> </div> </div> <div id="load_footer"></div> </footer> </div> <script>
    window.addEventListener('scroll', load_paywall_css, false);
    function load_paywall_css() {
        var head = document.getElementsByTagName('HEAD')[0];
        var link = document.createElement('link');
        link.rel = 'stylesheet';
        link.type = 'text/css';
        link.href = '/css/styles-ajax.css?'+'4.12';
        head.appendChild(link);
        window.removeEventListener('scroll', load_paywall_css, false);
    }
</script>

<script type="text/javascript">
        <!--//--><![CDATA[//><!--
        var pp_gemius_identifier = 'bP1LyUd8vEolEOrZhSdqarRHfcBKuIeKw9GC.6Mtx33.67';
        var pp_gemius_identifier_infinite = 'bP1LyUd8vEolEOrZhSdqarRHfcBKuIeKw9GC.6Mtx33.67';
        // lines below shouldn't be edited
        function gemius_pending(i) {
            window[i] = window[i] || function () {
                var x = window[i + '_pdata'] = window[i + '_pdata'] || [];
                x[x.length] = arguments;
            };
        }
        gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
        (function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0]; gt.setAttribute('async','async');
            gt.setAttribute('defer','defer'); gt.src='https://gaua.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
        //--><!]]>
    </script>
<div class="cookie-label"> <p class="cookie-label__title">Про использование cookies</p> <p class="cookie-label__text">Продолжая просматривать NV.ua вы подтверждаете, что ознакомились с Правилами пользования сайтом и соглашаетесь на использование файлов cookies</p> <div class="cookie-label__btn-set"> <a href="https://nv.ua/page/cookies.html" class="cookie-label__link ">Про файлы cookies</a> <button class="bn bn-primary js-cookies-hide">Соглашаюсь</button> </div> <button class="close-btn"><i class="icon-close"></i></button> </div> <script type="application/ld+json">
                    [{"@context":"http://schema.org","@type":"Organization","name":"НВ","alternateName":"Новое Время","legalName":"ООО Издательский дом Медиа-ДК","url":"https://nv.ua","logo":"https://nv.ua/user/img/logo_mag.png","sameAs":["https://www.facebook.com/novoyevremya","https://twitter.com/tweetsNV","https://plus.google.com/102484952323308369763","https://vk.com/novoyevremya","https://coub.com/novoyevremya","https://www.youtube.com/user/novoyevremyaua","https://instagram.com/nv.ua","https://ru.wikipedia.org/wiki/%D0%9D%D0%BE%D0%B2%D0%BE%D0%B5_%D0%92%D1%80%D0%B5%D0%BC%D1%8F_(%D1%83%D0%BA%D1%80%D0%B0%D0%B8%D0%BD%D1%81%D0%BA%D0%B8%D0%B9_%D0%B6%D1%83%D1%80%D0%BD%D0%B0%D0%BB_%D0%B8_%D1%81%D0%B0%D0%B9%D1%82)"],"foundingDate":"2014","address":{"@type":"PostalAddress","streetAddress":"ул. Нахимова, 12, г.Киев, Украина","addressLocality":"Киев","postalCode":"04080","addressCountry":"UA"},"contactPoint":[{"@type":"ContactPoint","email":"subscription@nv.ua","telephone":"+380-44-237-08-64","contactType":"billing support","areaServed":"UA","availableLanguage":["ru-UA","uk-UA","en-UA"]},{"@type":"ContactPoint","email":"sales@nv.ua","telephone":"+380-44-237-08-64","contactType":"sales","areaServed":"UA","availableLanguage":["ru-UA","uk-UA","en-UA"]},{"@type":"ContactPoint","email":"letters@nv.ua","telephone":"+380-44-237-08-60","contactType":"customer support","areaServed":"UA","availableLanguage":["ru-UA","uk-UA","en-UA"]},{"@type":"ContactPoint","email":"news@nv.ua","telephone":"+380-44-237-08-60","contactType":"customer support","areaServed":"UA","availableLanguage":["ru-UA","uk-UA","en-UA"]}]},{"@context":"http://schema.org","@type":"WebSite","url":"https://nv.ua/","name":"НВ","alternateName":"Новое Время","potentialAction":{"@type":"SearchAction","target":"https://nv.ua/search.html?query={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"WebPage","url":"https://sport.nv.ua/football/voyna-v-ukraine-shevchenko-obratilsya-k-infantino-50230520.html"},{"@context":"http://schema.org","@type":"NewsArticle","headline":"«Это геноцид украинского народа». Шевченко обратился к президенту ФИФА, который назвал войну в Украине «конфл","author":{"@type":"Person","name":"Олег Телюк","url":"https://nv.ua/korrespondents/oleg-telyuk.html","knowsAbout":"Спортивный редактор НВ"},"datePublished":"2022-04-02T16:14:00 EEST","dateModified":"2022-04-02T16:16:12 EEST","dateline":"Kyiv, Ukraine","mainEntityOfPage":"true","articleSection":true,"articleBody":"Во время конгресса ФИФА Инфантино назвал российское вторжение в Украину \"конфликтом\", что не понравилось Шевченко, сообщает Трибуна со ссылкой на информационный телемарафон.\"Я хочу прокомментировать слова президента ФИФА Джанни Инфантино, который назвал происходящее в нашей стране «конфликтом». Я не согласен со словами Инфантино.Это никакой не конфликт, это настоящая война и геноцид украинского народа со стороны России\", - сказал Шевченко.Ранее Шевченко заявил, что намерен приютить в своем доме украинских детей. ","citation":[{"@type":"WebPage","url":"https://ua.tribuna.com/football/1108000700-andrij-shevchenko.html","name":"Трибуна"},{"@type":"WebPage","url":"https://sport.nv.ua/football/shevchenko-gotov-poselit-v-svoem-dome-ukrainskih-detey-50225320.html","name":"приютить в своем доме украинских детей"}],"publisher":{"@type":"Organization","name":"НВ","alternateName":"Новое Время","logo":{"@type":"imageObject","url":"https://nv.ua/user/img/logo_mag.png"}},"isAccessibleForFree":"False","hasPart":{"@type":"WebPageElement","isAccessibleForFree":"False","cssSelector":".paywall-closed-content"}},{"@context":"http://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https://sport.nv.ua/football.html","name":"Новости Футбол"}},{"@type":"ListItem","position":2,"item":{"@id":"https://sport.nv.ua/football/voyna-v-ukraine-shevchenko-obratilsya-k-infantino-50230520.html","name":"«Это геноцид украинского народа». Ш"}}]}]
            </script>
<div class="paywall-area">
<div class="authentication-popup-template" id="end-subscription-popup" data-end-subscription-popup style="display: none"> <div class="authentication-popup-wrapper"> <div class="authentication-popup-from-views"> <i class="icon-close close-popup"></i> <div class="swiper-container swiper-no-swiping authentication-popup-container"> <div class="swiper-wrapper"> <picture>
<source type="image/webp" srcset="https://static.nv.ua/images/paywall/paywall_gold.png?q=85&f=webp&stamp=4.12">
<source srcset="https://static.nv.ua/images/paywall/paywall_gold.png?q=85&f=png&stamp=4.12">
<img src="https://static.nv.ua/images/paywall/paywall_gold.png?q=85&f=png&stamp=4.12" alt="poster" width="60" loading="lazy">
</picture> <br> <br> <h2>Ваша подписка на НВ Премиум закончилась!</h2> <div style="padding: 20px; font-size: 16px;"> <p style="text-align: left">НВ Премиум это:</p> <ul style="text-align: left;padding-left: 30px; line-height: 1.4;"> <li>Доступ к закрытым материалам сайта</li> <li>Доступ к статьям еженедельного журнала НВ</li> <li>Отключение коммерческой рекламы</li> <li>Возможность открывать статьи НВ Премиум для друзей</li> </ul> </div> <br> <a href="https://nv.ua/new_landings/variant_1.html?utm_source=site&utm_medium=popup&utm_campaign=psubscription" class="bn bn-black">ПРОДОЛЖИТЬ ПОДПИСКУ</a> <br> <br> <p>или</p> <br> <p><span class="close-popup" style="text-decoration: underline; text-underline-position: auto; cursor: pointer">Продолжить читать</span> материалы открытого доступа</p> </div> </div> </div> </div> </div> <div class="authentication-popup-template" id="login-popup" data-login-popup style="display: none"> <div class="authentication-popup-wrapper"> <div class="authentication-popup-from-views"> <i class="icon-close close-popup"></i> <div class="swiper-container swiper-no-swiping authentication-popup-container"> <div class="swiper-wrapper"> <div class="swiper-slide" style=" font-size: 16px;"> <p> <br> <br> Для більш стабільної та швидкої роботи сайту NV.ua ми прийняли рішення вимкнути авторизацію для підписників та відкрити доступ до всіх матеріалів сайту і журналу широкому загалу. У цей період вхід до особистого кабінету не працюватиме. <br> <br> <b><a href="https://nv.ua/ukr/donate">Додатково пітримати нас можна за <span style="color: darkred">посиланням</span></a></b> </p> <br> <br> <p>Всі гроші, які ми отримуємо від вас за передплату НВ Преміум йдуть на підтримання роботи редакції. </p> <p>Якщо ви бажаєте скасуваті передплату, заповніть форму:</p> <a href="https://forms.gle/d7ZfpGoViDMRTRYeA" style="color: darkred">https://forms.gle/d7ZfpGoViDMRTRYeA</a> </div> <div class="swiper-slide"> <div style="padding: 4vh 0 40px"> <h2>Восстановление пароля</h2> <br> <form class="reset-password-form"> <div class="alert alert-success" role="alert" style="display: none">Ссылка на смену пароля была отправлена на ваш email</div> <div class="alert alert-danger" role="alert" style="display: none">ПРОИЗОШЛА НЕПРЕДВИДЕННАЯ ОШИБКА, ПОПРОБУЙТЕ ЕЩЕ РАЗ ИЛИ ОБРАТИТЕСЬ В СЛУЖБУ ПОДДЕРЖКИ</div> <input type="hidden" name="_token" value="tTse9Guz8zXGB21HdvipAps16IJcgQhn3Bb74Sab"> <div class="form-group"> <input type="email" class="form-control" id="email" name="email" placeholder="Введите e-mail" required> </div> <button type="submit" class="bn bn-primary bn-block">восстановить пароль</button> </form> </div> <p class="text-center"> <a href="#" class="overlay-text back-to-login">назад ко входу</a> </p> </div> <div class="swiper-slide success-slide hide-create-subscription"> <h2>Письмо<br> отправлено</h2> <br> <p> Мы отправили вам письмо с ссылкой на создание нового пароля </p> <br> <a href="#" class="bn bn-primary close-popup"> Готово </a> </div> </div> </div> </div> <div class="authentication-popup-create-subscription"> <div class="row align-items-center" style="display: none"> <div class="col-6"> Если еще нет подписки </div> <div class="col-6 text-right"> <a href="https://nv.ua/new_landings/variant_1.html" data-utm_source="site" data-utm_medium="auth_popup" data-utm_campaign="psubscription" class="bn bn-white">Подписаться</a> </div> </div> <br> <br> <div class="row align-items-center"> <div class="col-12 text-center" id="support-email" style="font-weight: bold"> Отдел поддержки <a href="mailto:support@nv.ua">support@nv.ua</a> </div> <div class="col-12 text-center" id="reset-psw-support-email" style="font-weight: bold; display: none"> <p>Если письмо не пришло в течение нескольких минут, пожалуйста, проверьте папку Спам.</p><p>В случае возникновения проблем, пожалуйста, напишите в службу поддержки <a href="mailto:support@nv.ua">support@nv.ua</a></p> </div> </div> </div> </div></div>
<div class="radio-button"> <div class="radio-button-container"> <a class="radio_extender_image" target="_blank"></a> <a class="online-article" target="_blank"> <div class=" article-link"> <span class="online-tik"></span> <span class="title"></span> </div> </a> <div class="radio-button-icon" onclick="window.open('https://radio.nv.ua/ru')"> <i class="icon-microphone"></i> <i class="icon-play"></i> </div> <div class="radio-button-title">Радіо НВ</div> </div> </div> <script>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</script>
<iframe name="n10300948" style="display:none"></iframe>
<script>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</script>
<script type="module">
    if (typeof realAgent !== 'undefined' && realAgent == true) {
        loadScript("/scripts/all_scripts.min.js?4.12");
    } else {
        loadScript("/scripts/all_scripts_bot.min.js");
    }
</script>
<div class="ad_wrapper" id="desktop_caftish_wrapper" style=" text-align: center; position: fixed; bottom: 0; left: 0; background: #dededed9; width: 100%; z-index: 8; "> <div class="close" onclick="$('#desktop_caftish_wrapper').remove(); " style=" width: 20px; height: 20px; background: #fff; border-radius: 50%; font-family: monospace; position: absolute; right: 130px; top: 0; cursor: pointer; ">X</div> <div id="div-gpt-ad-desktop_catfish" style="display: none"> </div> </div> </body> </html>